All Discussions Tagged 'Error' (11)

Discussions Replies Latest Activity

Error when cliking on Material

Dear All,  I have instaled DIVA on my computer and asked for a student license, wich seems to work  fine. The problem appears when I try t…

Started by Lucas Vasquez Gimeno

1 Oct 25
Reply by Eric Rushenberg

Strange result file & meaning of the result picture

I have tried simulated the Point-in-Time glare and figured out something strange in the results and do not understand the result picture as…

Started by Melody Wong

0 Mar 5

Error while simulating annual daylight illuminance

Hello everyone! I am trying to simulate annual daylight illuminance within a simple model but I am getting the attached error. Can anybody…

Started by Maryam Hamidpour

5 Sep 25, 2017
Reply by Maryam Hamidpour

Error with point-in-time glare

I'm having an issue with the point-in-time glare calculation in DIVA4, using Grasshopper. I'm running point-in-glare for several different…

Started by Thomas

6 Dec 15, 2016
Reply by Thomas

Radiation Map - Hourly Simulation Error

Hi there, I'm new at DIVA/RHINO and I'm having some trouble running the daysim-based hourly method to obtain the radiation map on a bifaci…

Started by Sofia Ganilha

11 Dec 12, 2016
Reply by Sofia Ganilha

First Simulation - ERROR

Hello! I am using Diva for the first time, and wanted to run my first simulation. I tried to run the example-rhino-model on the diva hompag…

Started by UlrichSieder

6 Apr 7, 2016
Reply by UlrichSieder

Thermal Simulation Error

Dear DIVA community, I'm trying to test a very simple building geometry using the Thermal Single-Zone analysis. However, I'm always getting…

Started by Omer Tugrul Karaguzel

4 Aug 19, 2015
Reply by Omer Tugrul Karaguzel

Script Error RadExport.html

Hi, i'm Camilo from Chile, i'm a newbie in this program and i triyng to use DIVA 1.901 in Rhino 4My OS is windows 7 64x. when i run Metrics…

Started by Camilo Reyes

11 Feb 27, 2014
Reply by J. Alstan Jakubiec

Error: Load Metrics

Hello, I am working on some simple shoebox models for basic studies on illuminance values. I have a problem to load the metrics into my fi…

Started by Alireza Hashemloo

7 Oct 29, 2013
Reply by J. Alstan Jakubiec

Diva Simulation Error - help request

Hi everyone, I am struggling with an error I can't solve. Wishing to run a radiation map within an enclosed glazing space, I set my materi…

Started by Olivier Brouard

3 Jun 12, 2013
Reply by Olivier Brouard

RSS

© 2018   Created by jeff niemasz.   Powered by

Badges  |  Report an Issue  |  Terms of Service