All Discussions Tagged 'glare' (10)

Discussions Replies Latest Activity

Annual glare vs. point-in-time results differ

Hi again, This is the follow-up post to  Dynamic shading with second shading group failure After failure of dynamic shading with a second…

Started by Wolfgang Hassert

4 Apr 14
Reply by Jon Sargent

Annual Glare Problems

Hello, I have just started learning daylight simulations with DIVA and found some good tutorials from MIT: http://web.mit.edu/sustainabled

Started by Povilas Mikuta

4 Apr 8
Reply by Povilas Mikuta

Glare Component Issue

Hey everyone, just tried out the grasshopper glare component. Has anyone encountered the same problem? The visualization works as well as…

Started by Wolfgang Hassert

12 Mar 29
Reply by Amaia

fisheye image generated from glare analysis cropped

Hi, I found that the fisheye image (.tif file) generated by point-in-time glare is cropped to a sphere area (see image 1), which is shown a…

Started by Ji Zhang

3 Aug 1, 2015
Reply by J. Alstan Jakubiec

Point-In-Time Glare Simulation Problem

Hi there! I've been running some glare simulations at low-resolution with geometric density at 25 to produce quick drawings.  This was wor…

Started by Barron Peper

4 Nov 4, 2014
Reply by Barron Peper

Falsecolor in lux

Hi all, I´m trying to get a falsecolor image in cbands and lux units. However, wxfalsecolor only shows it in cd/m2 and the "clear lable" b…

Started by Ticiana Weiss

2 Jul 29, 2014
Reply by Ticiana Weiss

Error message for Glare Analysis

Hello everyone, I started to make Glare analysis for an office room on the fifth floor with a double skin facade, at some point the simula…

Started by Nita Sula

2 May 16, 2014
Reply by Nita Sula

Annual glare and timelapes not available

Hi all! Sorry, I have a lot of questions these days. Here is the next one, which is really simple: I cannot select neither annual glar…

Started by Pascal Vullo

18 May 1, 2014
Reply by Ticiana Weiss

DIVA 2.0 Beta commands not found in Rhino 5

Hey everyone,  I could really use some help figuring out a system issue so I can use the new tools in DIVA 2.0. I'm running Windows 7 64-b…

Started by Jake Rudin

1 Dec 1, 2013
Reply by Jake Rudin

Point-in-Time Glare Error

Hello, I have been running into an error just as the point in time glare computation is completing. It tells me, "Your simulation failed f…

Started by Ron SHvartsman

5 Nov 29, 2013
Reply by jeff niemasz

RSS

© 2017   Created by jeff niemasz.   Powered by

Badges  |  Report an Issue  |  Terms of Service