Hi,

I want to use Archsim to conduct energy analysis. I used the face component to include all the surfaces of the thermal zone. See attached pic. 

I need to set the interior walls and the floor as adiabatic but I see only this list of construction materials. No adiabatic option to select. Also, the construction tab doesn't show this option.  Can you help me.

Regards,

Sahar

Views: 19

Reply to This

Replies to This Discussion

there is a separate object that is used to specify adiabatic faces -> BoundaryCondition Component.

Hope this helps

T

Reply to Discussion

RSS

© 2017   Created by jeff niemasz.   Powered by

Badges  |  Report an Issue  |  Terms of Service