Hi all,

I´am trying to install DIVA 4 but I get an error in GH.

Could anybody tell me what to do?

Thanks in advance.

Patricia

Views: 23

Attachments:

Reply to This

Replies to This Discussion

I have the same error, I think it's GH version that not capable with the diva version. try an older version for GH ,don't know if this will fix it.

Thank you Doaa, but I´d rather uninstall DIVA.

Doaa Elshishtawy said:

I have the same error, I think it's GH version that not capable with the diva version. try an older version for GH ,don't know if this will fix it.

Reply to Discussion

RSS

© 2020   Created by jeff niemasz.   Powered by

Badges  |  Report an Issue  |  Terms of Service