I'm doing some animations for interior daylighting, and I can't seem to get the timestamp to show on the false color images. It only seems to show on the rendered view. I've set the "apply timestamp to image" parameter to true on both the "visualization" component and the "Falsecolor" component. Am I missing something here? Thanks!

Tags: Color, False, Radiance

Views: 14

Reply to This

© 2019   Created by jeff niemasz.   Powered by

Badges  |  Report an Issue  |  Terms of Service